<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://greensboro101.com/xmlrpc.php" />
<title>Work Session cancellation &#8211; Greensboro 101</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Greensboro 101 &raquo; Feed" href="http://greensboro101.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Greensboro 101 &raquo; Comments Feed" href="http://greensboro101.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Greensboro 101 &raquo; Work Session cancellation Comments Feed" href="http://greensboro101.com/work-session-cancellation/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/greensboro101.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://greensboro101.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://greensboro101.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://greensboro101.com/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://greensboro101.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://greensboro101.com/wp-content/plugins/wp-pixabay-search-and-insert/css/colorbox.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='vpxb_css-css'  href='http://greensboro101.com/wp-content/plugins/wp-pixabay-search-and-insert/css/vpxb.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://greensboro101.com/wp-content/themes/mh_newsdesk/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://greensboro101.com/wp-content/themes/mh_newsdesk_child/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://greensboro101.com/wp-content/themes/mh_newsdesk_child/style.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:300,400,400italic,600,700|Fjalla+One:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' src='http://greensboro101.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://greensboro101.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://greensboro101.com/wp-content/plugins/wp-pixabay-search-and-insert/js/jquery.colorbox.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://greensboro101.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://greensboro101.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://greensboro101.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://greensboro101.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='GCS Discusses Difficult Budget Cuts' href='http://greensboro101.com/gcs-discusses-difficult-budget-cuts/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://greensboro101.com/work-session-cancellation/" />
<link rel='shortlink' href='http://greensboro101.com/?p=90463' />
<link rel="alternate" type="application/json+oembed" href="http://greensboro101.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgreensboro101.com%2Fwork-session-cancellation%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://greensboro101.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgreensboro101.com%2Fwork-session-cancellation%2F&#038;format=xml" />
<meta name="description" content="Greensboro, North Carolina articles, blogs and original content covering local news, events, politics, living, opinion, sports, activities and more." />
<link rel="shortcut icon" href="http://www.greensboro101.com/wp-content/uploads/2015/09/101-homescreen-144.png">
<!--[if lt IE 9]>
<script src="http://greensboro101.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content p { font-size: 18px; font-size: 1.125rem; }
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Fjalla One", sans-serif; }
body { font-family: "Noto Sans", sans-serif; }
</style>
<link rel="search" type="application/opensearchdescription+xml" title="Search Greensboro 101" href="http://greensboro101.com/wp-json/opensearch/1.1/document" />
<link rel="icon" href="http://greensboro101.com/wp-content/uploads/2015/09/101-homescreen-144.png" sizes="32x32" />
<link rel="icon" href="http://greensboro101.com/wp-content/uploads/2015/09/101-homescreen-144.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://greensboro101.com/wp-content/uploads/2015/09/101-homescreen-144.png" />
<meta name="msapplication-TileImage" content="http://greensboro101.com/wp-content/uploads/2015/09/101-homescreen-144.png" />
</head>
<body class="post-template-default single single-post postid-90463 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://greensboro101.com/" title="Greensboro 101" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo">
<h1 class="logo-title">Greensboro 101</h1>
<h2 class="logo-tagline">Greensboro, N.C. for people in the know</h2>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://greensboro101.com/category/topstories/">Top Stories</a></li>
<li id="menu-item-22084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22084"><a href="http://greensboro101.com/category/noteworthy/">Noteworthy</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://greensboro101.com/category/news/">News</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://greensboro101.com/category/opinion/">Perspective</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://greensboro101.com/category/living/">Living</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://greensboro101.com/category/sports/">Sports</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://greensboro101.com/category/pr/">Press Releases</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://greensboro101.com/something-to-say/">Say Something</a></li>
<li id="menu-item-82527" class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-82527"><a href="http://greensboro101.com/wp-login.php">Log In</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://greensboro101.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://greensboro101.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://greensboro101.com/category/pr/" itemprop="url"><span itemprop="title">Press Releases</span></a></span></nav>
<article id="post-90463" class="post-90463 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-pr">
	<header class="entry-header clearfix">
		<h2 class="entry-title">Work Session cancellation</h2>
			</header><p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://greensboro101.com/author/greensboro101admin/">Greensboro 101</a></span>
<span class="entry-meta-date updated">May 2, 2017 3:47 am</span>
</p>
	<div class="entry-content clearfix">
		<p>Good morning &#8211; attached please find the Work Session Cancellation notice for today&#8217;s City Council Work Session.</p>
<p>Debby &#8211; please post.  Thank you.</p>
<p>Yesterday&#8217;s meeting has been recessed to 2:30 p.m. today in the Council Chamber.</p>
<p>Betsey Richardson, MMC, NCCMC, NCCP<br />
City Clerk<br />
City Clerk&#8217;s Office<br />
City of Greensboro <br />
Phone: 336-373-2397 Fax:  336.574-4003<br />
P.O. Box 3136, Greensboro, NC  27402-3136<br />
<a href="http://www.greensboro-nc.gov">www.greensboro-nc.gov</a></p>
<p>=======================================================<br />
Please note that email sent to and from this address is subject <br />
to the North Carolina Public Records Law and may be disclosed to third parties. <a href="http://greensboro101.com/wp-content/uploads/2017/05/DOC050217-05022017074153.pdf"><img src='http://greensboro101.com/wp-content/plugins/postie/icons/white/pdf-48.png' alt='pdf icon' /> DOC050217-05022017074153.pdf</a></p>
	</div></article>            <div class="mh-share-buttons mh-group">
            	<div class="mh-col mh-1-4 mh-facebook">
            		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://greensboro101.com/work-session-cancellation/&t=Work Session cancellation', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-twitter">
            		<a href="#" onclick="window.open('http://twitter.com/share?text=Work Session cancellation -&url=http://greensboro101.com/work-session-cancellation/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-pinterest">
            		<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://greensboro101.com/work-session-cancellation/&media=http://greensboro101.com/wp-content/uploads/2016/07/thumb_downtown-sunrise.png&description=Work Session cancellation', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-googleplus">
            		<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://greensboro101.com/work-session-cancellation/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span></a>
            	</div>
            </div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://greensboro101.com/gcs-discusses-difficult-budget-cuts/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
</ul>
</nav>
<div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Be the first to comment</span> <span class="comment-count-more">on "Work Session cancellation"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/work-session-cancellation/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://greensboro101.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_73">
					<span class="cptch_span">f&#111;ur</span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_73" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">&#116;&#104;ree</span>
					<input type="hidden" name="cptch_result" value="IO8=" />
					<input type="hidden" name="cptch_time" value="1493728878" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='90463' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	</aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">© Copyright Greensboro 101 and respective copyright holders.</p>
			</div>
		</div>
	</div>
</footer>
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Article",
    "headline": "Work Session cancellation",
    "author": {
        "@type": "Person",
        "name": "Greensboro 101"
    },
    "datePublished": "2017-5-2",
    "articleSection": "Press Releases",
    "url": "http://greensboro101.com/work-session-cancellation/",
    "image": "http://greensboro101.com/wp-content/uploads/2016/07/thumb_depot.png",
    "publisher": {
        "@type": "Organization",
        "name": "Greensboro 101"
    }
}</script><script type="text/javascript">
jQuery(document).on('ready', function() {
	jQuery('.placeholder-for-hentry').addClass('hentry');
	jQuery('.placeholder-for-hentry').removeClass('placeholder-for-hentry');
});
</script>
<script type='text/javascript' src='http://greensboro101.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://greensboro101.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vpxb_vars = {"vpxb_username":"herky","vpxb_key":"57411ac423c50f70ebeb","vpxb_ajax_url":"http:\/\/greensboro101.com\/wp-admin\/admin-ajax.php","vpxb_nonce":"c2c88b2eb7"};
/* ]]> */
</script>
<script type='text/javascript' src='http://greensboro101.com/wp-content/plugins/wp-pixabay-search-and-insert/js/vpxb.js?ver=1.0'></script>
<script type='text/javascript' src='http://greensboro101.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"32044be433","ajaxurl":"http:\/\/greensboro101.com\/wp-admin\/admin-ajax.php","enlarge":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://greensboro101.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.4'></script>
	<div style='display:none'>
		<div id="vpxb_popup" style="width: 920px; height: 440px; position: relative; overflow: hidden">
			<table style="width: 100%; height: 100%; padding: 0; margin: 0; border-spacing: 0; vertical-align: top">
				<tr>
					<td style="width: 620px; vertical-align: top; padding: 10px">
						<select name="vpxb_language" id="vpxb_language" class="vpxb_select">
							<option value="en">Language</option>
							<option value="en">en</option>
						</select>
						<select name="vpxb_type" id="vpxb_type" class="vpxb_select">
							<option value="all">Type</option>
							<option value="all">All</option>
							<option value="photo">Photo</option>
							<option value="illustration">Illustration</option>
							<option value="vector">Vector</option>
						</select>
						<select name="vpxb_orientation" id="vpxb_orientation" class="vpxb_select">
							<option value="all">Orientation</option>
							<option value="horizontal">Horizontal</option>
							<option value="vertical">Vertical</option>
						</select>
						<select name="vpxb_editorchoice" id="vpxb_editorchoice" class="vpxb_select">
							<option value="false">EditorsChoice</option>
							<option value="true">True</option>
							<option value="false">False</option>
						</select>
						<select name="vpxb_order" id="vpxb_order" class="vpxb_select">
							<option value="popular">Order</option>
							<option value="popular">Popular</option>
							<option value="latest">Latest</option>
						</select>

						<div style="width:100%; display: inline-block; height:28px; line-height: 28px;">
							<span style="float:left;">
								<select name="vpxb_safesearch" id="vpxb_safesearch" class="vpxb_select">
									<option value="false">SafeSearch</option>
									<option value="true">True</option>
									<option value="false">False</option>
								</select>
							</span>
							<input type="text" id="vpxb_input" name="vpxb_input" value=""
							       class="vpxb_input vpxb_input-normal" placeholder="keyword" />
							<input type="button" id="vpxb_search" class="vpxb_button" value="Search" />

							<span id="vpxb_spinner" style="display:none" class="vpxb_loading">&nbsp;</span>
						</div>
						<div id="vpxb_container" class="vpxb_container">
						</div>
						<div id="vpxb_page" class="vpxb_page"></div>
					</td>
					<td style="border-left: 1px solid #ddd; background: #fcfcfc; vertical-align: top; padding: 10px">
						<div id="vpxb_use-image" class="vpxb_use-image">
							<div class="vpxb_right" style="height: 370px; overflow-y: auto; overflow-x: hidden">
								<table class="vpxb_table">
									<tr class="vpxb_tr">
										<td colspan="2" class="vpxb_td">
											<div class="vpxb_item-single" id="vpxb_view"
											     style="margin-right: 20px;"></div>
										</td>
									</tr>
									<tr class="vpxb_tr">
										<td class="vpxb_td">Title</td>
										<td class="vpxb_td"><input type="text" id="vpxb_title" value=""
										                           class="vpxb_input"
										                           placeholder="title" />
										</td>
									</tr>
									<tr>
										<td class="vpxb_td">Caption</td>
										<td class="vpxb_td"><textarea id="vpxb_caption" name="vpxb_caption"
										                              class="vpxb_textarea"></textarea>
										</td>
									</tr>
									<tr>
										<td class="vpxb_td">File name</td>
										<td class="vpxb_td">
											<select name="vpxb_filename" id="vpxb_filename" class="vpxb_select">
												<option value="0">Keep original file name</option>
												<option value="1">Generate from title</option>
											</select>
										</td>
									</tr>
									<tr>
										<td class="vpxb_td">Size</td>
										<td class="vpxb_td"><input type="number" id="vpxb_width" value="0"
										                           class="vpxb_input vpxb_input-small"
										                           placeholder="width" />
											<input
												type="number" id="vpxb_height" value="0"
												class="vpxb_input vpxb_input-small"
												placeholder="height" />
										</td>
									</tr>
									<tr>
										<td class="vpxb_td">Alignment</td>
										<td class="vpxb_td">
											<select name="vpxb_align" id="vpxb_align" class="vpxb_select">
												<option value="alignnone">None</option>
												<option value="alignleft">Left</option>
												<option value="alignright">Right</option>
												<option value="aligncenter">Center</option>
											</select>
										</td>
									</tr>
									<tr>
										<td class="vpxb_td">Link to</td>
										<td class="vpxb_td">
											<select name="vpxb_link" id="vpxb_link" class="vpxb_select">
												<option value="0">None</option>
												<option value="1">Original site</option>
												<option value="2">Original image</option>
											</select>
										</td>
									</tr>
									<tr>
										<td class="vpxb_td">&nbsp;</td>
										<td class="vpxb_td"><input name="vpxb_blank" id="vpxb_blank" type="checkbox"
										                           class="vpxb_checkbox" /> Open
											new
											windows
										</td>
									</tr>
									<tr>
										<td class="vpxb_td">&nbsp;</td>
										<td class="vpxb_td"><input name="vpxb_nofollow" id="vpxb_nofollow"
										                           type="checkbox"
										                           class="vpxb_checkbox" />
											Rel
											nofollow
										</td>
									</tr>
								</table>
							</div>
							<p class="vpxb_p" style="margin-top: 10px; width: 100%; display: inline-block">
								<input type="hidden" id="vpxb_site" value="" />
								<input type="hidden" id="vpxb_url" value="" />
								<input type="hidden" id="vpxb_eid" value="" />
								<input type="button" id="vpxb_insert" class="vpxb_button" value="Insert" />
								<a href="http://wpclever.net/downloads/wordpress-pixabay-search-and-insert"
								   target="_blank"
								   onclick="return confirm('This feature only available in PRO version!\nBuy it now?')">
									<input type="button" id="vpxb_save" class="vpxb_button_disable" value="Save&Insert" />
								</a>
								<input type="button" id="vpxb_featured" class="vpxb_button" value="Featured" />
							</p>
							<div style="display:inline-block">
						<span class="vpxb_loading-text" id="vpxb_note"
						      style="display:none">Saving image to Media Library...</span>
								<span id="vpxb_error"></span>
							</div>
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
	</body>
</html>